Автор: Dragon_Lor  23-07-2016   Просмотры: 391  

Мод Thebombzen для Minecraft 1.8/1.7.10/1.7.2/1.6.4


Данная модификация, а точнее дополнение для модификаций у вас наверняка бывало что когда вы устанавливали на Майнкрафт мод у вас он не хотел открывать или же крашился и это всё из-за того что в вашей сборке есть несовместимые моды, а эта модификация это предотвращает это недоразумение и вы можете спокойно играть. Приятной игры на просторах Майнкрафта.

Версия 1.8

ThebombzenAPI_v2.5.1_mc1.8.jar [47,61 Kb] (cкачиваний: 0)


Версия 1.7.10/1.7.2

thebombzenapi_v2.4.1_mc1.7.2.jar [43,45 Kb] (cкачиваний: 3)


Версия 1.6.4

thebombzen_api_1.6.4.jar [24,03 Kb] (cкачиваний: 1)




Стань Админом
открой свой сервер

Сервера где поиграть

Just CraftZ 1.8-1.12.2
  • - / 20
178.33.4.201:25896
Новый сервер Minecraft на версии 1.8-1.12.2 для полноценного наслаждения игрой с друзьями,с самыми нужными ...
PlayMine
  • 38 / 985
mc.playmine.ru:25565
Нет дюпа, кланы, сплиф, HG, BuildBattle, SkyWars, BedWars, батуты, конкурсы, наркотики, ХАРДКОР ...
LuckyWorld
  • 95 / 1751
luckymc.ru:25565
МиниИгры КЕЙСЫ С ДОНАТОМ, SKYWARS, BEDWARS, КЛАНЫ, АВТОШАХТА, ВЕЩИ БОГА, ДЕНЬГИ ЗА ВРЕМЯ В ИГРЕ ...

Похожие новости

Оставь комментарий


Имя:*
Комментарий:
Полужирный Наклонный текст Подчеркнутый текст Зачеркнутый текст | Выравнивание по левому краю По центру Выравнивание по правому краю | Вставка смайликов Выбор цвета | Скрытый текст Вставка цитаты Преобразовать выбранный текст из транслитерации в кириллицу Вставка спойлера
Вопрос:
3 + 3 - Четыре =
Ответ:*